[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] apt problem



On 12 December 2012 15:41, Leif Lende <sslug@sslug> wrote:

> Tak for hurtige bud. jeg så godt det der med gzip.
> Det der ikke ud som om /var har sin egen partition. For god ordens skyld:
> Det er tale om en dedikeret virtuel server på VMware, som jeg har købt plads
> på. Jeg installerede ikke selv ubuntuen.
>
>> df -h
> Filesystem               Size  Used Avail Use% Mounted on
> /dev/mapper/ubuntu-root   46G   12G   32G  27% /
> udev                     2.0G  4.0K  2.0G   1% /dev
> tmpfs                    792M  264K  791M   1% /run
> none                     5.0M     0  5.0M   0% /run/lock
> none                     2.0G     0  2.0G   0% /run/shm
> /dev/sda1                228M  227M     0 100% /boot

Mon ikke det er /boot, der har et problem så ?
Det er så under mkinitramfs at zcat fejler, så det tyder også på noget
med /boot.
Der ligger måske en del gammel kerner under /boot, hvor du godt kunne
slette nogle af de ældste  og tilhørende initrd-filer ?

Hvis du er lidt i tvivl om, hvad du kan evt. kan slette under /boot,
så post evt.
en ls -l /boot

Hilsen
Martin


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2013-01-01, 02:01 CET [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *