[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [SPIL] Quake 2: ingen lyd?



Hejsa,

Da jeg skulle have Q3 til at fungere med lyd skulle jeg først give den
brugere adgang til lyd.

MVH: Lasse Stig Thomsen
"Friends dont let friends cut their hair"

On Tue, 13 Nov 2001, Martin Egholm Nielsen wrote:

> Hejsa,
>
> Jeg har lige installeret Quake2 - fint, men der er bare
> ingen lyd!
> Der kommer ingen fejl under opstart, tværtimod:
>
> ------- sound initialization -------
> sound sampling rate: 44100
> ------------------------------------
>
> Nogen, der ved hvad der skal til?
>
> Jeg installerede "quake2-3.20-6.i386.rpm" og selve spillet
> fungerer ellers fint...
>
> // Martin
>



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:02 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *