[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [NOVICE] 'Variabelt' boot-forløb!?



Hans Henrik Hansen skrev:
> Jeg undrer mig en smule over, at boot fra tid til 
> anden forløber en anelse 'anderledes'!:
> Ca. hver tiende gang bliver jeg afkrævet bruger-
> password - de øvrige gange kører processen 'hele 
> vejen igennem'!?
> 
> De seneste to gange har jeg ydermere oplevet, at 
> 'tiden står forkert': Første gang var uret 6 - 7 
> timer bagefter, her til morgen ca. ½ time.
> Når jeg går ind og kigger (ikke mere!) på 'Dato 
> og tid', 'går det over igen', og korrekt tid 
> vises!
> Jeg har lige tjekket NTP server- den hedder 
> dk.pool.ntp.org, og det skulle vel være 'godt 
> nok'?
> 
> (SuSE 11.2/ KDE 4.3.5 ("release 0")

måske noget SuSe specifikt?

Kontroller evt. PC-uret i cmos (via BIOS) inden du starter OS,
måske batteri til cmos ur er lidt flad og uret står forkert
i start?

måske ntp synkronisering ikke kaldes ved opstart, men kun
en gang hver 2 uger som i windows?

prøv evt. ntpdate -q
og se hvad tiden er i forhold til "date".

(ubuntu/debian:  ntpdate-debian -q )


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2010-07-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *