[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [NETVAERK] SuSE 10.2 problemer med smbfs



E. Sjørlund skrev:
Henrik Dige Semark wrote:

Den netværks-disk som jeg køre op i mod virker fint, for jeg køre backup
på den fra mine servere med SuSE 10.0 og 10.1 med samme smb kommandoen
smbfs:
mount -t smbfs -o password=xxxxxxx //landisk1.mydomain.dk/PUBLIC /mnt/temp/

Har du samba-client installeret på din 10.1 men ikke på 10.2?
Defaultkernen i 10.2 understøtter i hvert fald smbfs hos mig.

Ja der er installeret en samba-client på min SuSE 10.2 for jeg kan god "stifinde" mig vej gennem mit netwærk gennem en Konqueror men jeg kan bare ikke mounte noget med smbfs mere og det er lige meget hvilken server jeg køre op i mod :(

Der i mod virker cifs meget godt op mod min M$ computer og min SuSE 10.0 server.

Bare ikke op mod min net-disk.
Så tror det er den der ikke kan andet end smbfs som jeg bruger på de andre servere.


----
Med Venlig Hilsen / Best regards
Henrik Dige Semark


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2007-04-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *