[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

sløv samba i Suse 10.2



Hej linux'er

Sidder med en Suse 10.2 og en samba opsætning som er lige sløv nok når
jeg overfører data fra min Win XP maskine.

Der bliver kun overtført med max 3100 kbytes. Der startes med 20-25000
kbytes og den holdes i vel knap 2-4 sekunder og så ræser den hurtigt ned
og ligger sig på 2500-3100 kbytes.

Da jeg kørte Fedora core 5, lå den stabilt på 10-17000 kbytes.

Det eneste hardware jeg har skiftet ud (siden jeg kørte med Fedora Core
5) er harddisken (fra en gammel 10GB til en 40GB) samt grafikkortet. Der
sad et gammelt noname 100mbit netkort i. Det har jeg skiftt ud med et
Intel pro netkort. Men ingen ændring i hastigheden.

Nogen ide'er til hvad jeg skal kigge efter inden jeg smider Fedora ind
igen ?

Og forresten så er det en AMD Athlon 1,3Ghz med 640 MB ram.

Hilsen
Frank


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2007-03-01, 02:01 CET [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *