[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

WebSpeed & Topcom trådløs router



Dette er strengt taget ikke et linux-spørgsmål, men jeg tager chancen
alligevel.

Hos mine forældre har de WebSpeed fra TDC. Forbindelsen kører egentligt
som den skal. Men min far og min søster har bærbare, de gerne vil have
trådløst på denne forbindelse. Derfor "lokkede" jeg min far til at købe
en trådløs router.

Han købte en Topcom sslug@sslug WBR 611.

Den har vi ikke haft held til at sætte på Webspeed forbindelsen. Den har
været en tur omkring min bopæl og har kørt upåklageligt bag en GNU/Linux
firewall og har lystigt hentet IP-adresse og kørt sin egen DHCP-server
op mod de trådløse forbindelser, der også er blevet NAT'tet.

Men der er ingen samarbejde mellem den og det Motorola SB4200 Cable
Modem, der er oppe ved mine forældre. Routeren siger, at den sender en
DHCP Request, men aldrig får svar. TDC's support siger. at Cable modemet
aldrig får en DHCP Request.

Er der andre, der har haft samme problem?

Er der nogen, der har en løsning?

Mvh

Jan Rasmussen



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2006-06-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *