[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

RE: [NETVAERK] Ustabil internetforbindelse



> -----Original Message-----
> From: Jørgen Heesche [mailto:sslug@sslug
> Sent: 31. december 2005 15:25
> To: sslug@sslug
> Subject: Re: [NETVAERK] Ustabil internetforbindelse
> 
> Hans Henrik Hansen wrote:
> > Hele formiddagen har der været problemer med opkoblingen - under boot
> står
> > der typisk:
> >
> > "Setting up network interfaces
> > .
> > .
> > .
> > eth0(DHCP)........no Ip addresse yet................backgrounding
> > .
> > .
> > .
> > eth0  interface could not be set up.................failed
> > .
> > .
> > .
> > Failed services in runlevel 3.......................network"
> >
> > Eftersom jeg kan sende dette, er der selvfølgelig forbindelse nu - men
> hvad
> > kan problemet (have) være(t)? Mit gæt er intermitterende service-svigt
> fra
> > min ISP (TDC - Webspeed)! Lyder det rimeligt??
> >
> Webspeed kan undertiden være afbrudt, der er dog længe imellem. Hold øje
> med lamperne på kabelmodemet, online skal konstant være grøn.
> 
> > Godt nytår! :)
> 
> 
> --
> Med venlig hilsen og godt nytår
> 
> Jørgen Heesche
> mailto:sslug@sslug
> Registered Linux User #401007

Har selv haft samme symptomer på min kombinerede
router/firewall/dns/dhcp/samba printserver baseret på SuSE9.1 koblet op mod
TDC adsl 1024/512, men uden at det egentligt forstyrrede driften (altså hul
igennem til nettet, dns virker osv.) ud over sjældne lejligheder.
Har nu skiftet til SuSE10.0 og ser ikke længere symptomet, selvom boksen
stadig er længe om at få sin ip adresse. 
Min konklusion er, at TDC's dhcp server (som de også anvender ved 'faste'
ip-adresser) ikke rigtig kan lide linux dhcp klienter.

Christian



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2006-02-01, 02:01 CET [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *