[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

SV: [NETVAERK] Problem med at sende mail fra en suse 9,2



> -----Oprindelig meddelelse-----
> Fra: sslug@sslug [mailto:sslug@sslug 
> Sendt: 7. april 2005 14:25
> Til: sslug@sslug
> Emne: [NETVAERK] Problem med at sende mail fra en suse 9,2
> 
> Hej! Jeg har en suse 9,2, som køer som web-server.
> På den er der lagt postnuke på.
> Nogen gange skal denne her sende mail ud, men i de mail 
> kommer tilbage igen, med en besked der lyder "åØå< www.home 
> #5.0.0 X-Postfix; host post1.xxx.dk[xxx.xxx.xxx.xxx] said: 
> 501 5.1.8 Sender domain must exist (in reply to MAIL FROM command)>"
> Der er postfix på den.
> Hvor er det jeg skal ind og skrue på??
> Er det i postfix, apache, postnuke ?
> I postfix har jeg sat asmtp.tele.dk som transporter af de mail.
UPS: det var asmtp.mail.dk der skulle stå i denne her mail.

> 
> 
> 
> Med venlig hilsen - Best regards	
> 
> Jan Larsen
> 
> 


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 22:43 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *