[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

medion prism 2.5 vil bare ikke?



Hej NG

Jeg har fornylig købt et trådløst netkort til min server så jeg kunne
bruge den som access point. Det virker også fint. Jeg har 2 laptops en
med et ipw2100 kort indbygget og en med et prism2.5 kort indbygget.
Laptoppen med ipw2100 kortet fungerer bare. Meget lidt skulle der til for
at få det til at snakke med mit nye accesspoint. Men den prism2.5
baserede laptop VIL simpelthen ikke... Jeg har prøvet med 3 forskellige
drivere som alle ser ud som om de fint bliver loadet, fint finder kortet
og jeg kan sagtens udstede kommandoer til kortet. Men lige gyldig hvad vil
den ikke finde accesspointet. Jeg har prøvet med Hostap driverne, orinoco
driverne og wlan-ng driverne. Ingen af dem vil virke.

Maskinen er en Medion MD6200 og kortet er som sagt et prism 2.5 baseret
indbygget kort som sidder på pci bussen. Efter at have loadet driveren
har jeg prøvet at sætte hvilket essid den skal bruge osv, men uden held.
Jeg har endda opdateret firmwaren på kortet til den nyeste jeg kunne
finde og det hjalp heller ikke.

Er der nogen der har prøvet at få det til at virke eller har andre gode
ideer?

mvh
Jesper


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 22:42 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *