[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [LOKALT] Mandrake 9.0



Kurt Frederiksen a écrit :
On Fri, 10 Dec 2004 14:46:52 +0100, "Bruno Pedersen"
<sslug@sslug> wrote:


Jeg har netop købt en ny PC hos Zitech, og har forsøgt at installere
Mandrake 9.0 som jeg har på 3 CD'er. Det går fint bortset fra at Mandrake
vist ikke kender mit grafikkort SiS661FX(SiS Real256E). Hvis jeg tager
skidtet med til Sandkassemøde på mandag d. 13/12, er der så nogen der kan
hjælpe mig. Køber gerne en nyere version af Mandrake eller evt. andet mærke
hvis det er nødvendigt.
mvh
Bruno


Du skal være velkommen. Mon ikke vi kan få kikket på det. Det under mig i øvrigt at du har problemer, da Sis661FX er understøttet fra kerne 2.4.20 i henhold til SiS hjemmeside http://www.sis.com/support/faq/linux.htm



--
Med venlig hilsen
Kurt Frederiksen
Roskilde

Jeg vil ikke blære mig for meget, men jeg mener at Mandrake 9.0 kørte på 2.4.26, <u>TROR JEG</u>
Med venlig hilsen
Jean Christophe


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:56 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *