[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

2 netkort - 2 IP serier ( 192.168.0.* og TDC-bredbånd DHCP adresse ) Hjælp



Okay - jeg giver snart op....

Det har nu taget mig 5 dage at forsøge at få min linux til at fungere som
router.

Boxen har 2 netkort, begge 3C509B'er

Kortene findes fint og dukker op under "ifconfig"

eth0 skal jeg gerne have til at hente IP'en fra TDC's DHCP server - men det
sker bare ikke (DHCP server not responding )

og eth1 har ip-adresse 192.168.0.1

Det der nu undre mig mest er at jeg ikke kan få lov til at pinge min windows
computer på 192.168.0.2 ( fra linux-"routeren" )

Kan nogen give mig et peg på hvad jeg gør fejl ...
Jeg er åben for forslag og også med uddybende info hvis der mangler noget

Johnny


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:50 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *