[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [GRAFIK] ATI XFree86 3.x TV-Out



Hej Søren,

1) Kører du med S-Video eller composite signal fra dit Vodoo3 kort?
2) Er dit TV 100hz. typen?

De bedste hilsner
Christian Damsgaard

"Søren Holm" <sslug@sslug> wrote in message news:sslug@sslug
> Christian Damsgaard wrote:
>
> > Er der nogen der har en god modeline til et ATI-kort så der kommer noget
> > ordenlig ud på TV'et. Jeg er interesseret i 640x480 og 800x600, samt evt
PAL
> > opløsning.
> >
> > Jeg har kortet op og køre på TV'et i teksten (virker umiddelbart hvis
TV'et
> > er sat til når maskinen startes), men når der skiftes til grafikmode kan
> > TV'et ikke vise det signal den for ind. Jeg har eksperimenteret med en
del
> > forskellig modeline settings, og kun en gang faktisk kunnet se min logon
> > skærm nogenlund (en masse støj i billedet).
> >
> > Måske er det jeg vil slet ikke muligt - lad mig høre. Maskinen kører i
> > øvrigt som en Linux Terminal Server Projekt client fra en central
server.
> >
> > Med venlig hilsen
> > Christian Damsgaard
> >
> >
> >
>
> Hej !
>
> Mit Voodoo3 og Nokia-fjernsyn virker perfekt med denne her.
>
> ModeLine "PAL800x600" 36.00 800 818 820 960 600 653 655 750 -hsync -vsync
>
> jeg har ikke en 640x480, men hvad vil du da også med den?
>
> mvh
> Søren Holm
>




 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:50 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *