[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Efter installationen problemer




Efter at have fået selve netboot til at fungere oplever jeg nu følgende problem!
Opsætning:
Soekris net4801+Lan1621
1GB CFckort


Jeg har fulgt en almindelig installation efter Søren Overgårds henvisninger fra sin hjemmeside http://soren.overgaard.org/cgi-bin/index?t=soekris4801

Men efter at have installeret Debian og genstarter min Soekris - Så går der de 5 sek.:
Grub loading stage 1.5


Please wait

Grub loading

så oplever jeg følgende at maskinen bare står og blinker med curseren i øverste venstre hjørne og skriver følgende:
Gnu GRUB version .95 (639k)
Lidt senere - press for selected highligthed


Men det er kun i et felt den skriver dette!
Under selve installationen har jeg kørt 9600Baud og da jeg genstarter min Soekris skal det være 19200Baud som der står men intet af det ændrer ved noget og jeg får aldrig min installation færdiggjort


Har I nogle ting jeg skal ændre.Selve min installation er taget efter default instillinger. dvs kortet er instillet efter :
hda1 = /
hda2 = swap Ligesom installationen tager som default


på forhånd tak
Per Jørgensen



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2006-09-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *