[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Kdevelop melder fejl



Hej med jer

Lidt problemer med Kdevelop.

Lad mig lige slå fast at jeg har lyst til at bruge Kdevelop, og jeg kan
ikke overtales til at bruge noget andet.

Jeg kører på en Debian Testing.

Når jeg opretter et nyt C-program i Kdevelop siger den at den mangler
enten sgml2html eller ksgml2html og den mangler xgettext for at virke
ordenligt.

Hverken sgml2html eller ksgml2html kan jeg finde i min apt-cache. Ved
xgettext finder den po-utils. Den er installeret, men Kdevelop bliver
ved med at sige at den mangler xgettext.

Desuden vil make ikke køre. Den siger jeg mangler at lave en make fil
eller mit bibliotek ikke hører til mit projekt.

Er der nogen der kan hjælpe mig???

Egon Petersen





 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:09 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *