[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [CPROG] Problem med typo3 på en linuxmaskine



On Mon, 9 Jun 2003 19:09:05 +0200
"Jan Larsen" <sslug@sslug> wrote:

> 
> Jeg køer på en RedHat 8,0, som er op to dato, men når jeg vil
> lave en ny side med dette program, og jeg har brugt "skabelon"
> modulet til det, og så når jeg vil se den side, så kan den ikke
> vise den, den kommer denne besked " Fatal error: Call to undefined
> function: imagegif() in /home/jan1/hjemmeside/t3lib/class.t3lib
> _stdgraphic.php on line 1405". Den imagegif() er det en php
> komando, eller mangler jeg at installer en pakke til linux ??

Ja, det er en PHP funktion. Du skal have installeret GD lib under
version 1.6 for at denne funktion virker!.

> --[KLIP]--


(John =;-)
-- 
Din sikre vej til en sikker backup løsning til dit netværk.
Hurtigt, nemt og bekvemt
http://www.adilock.dk/~john/albackup/
http://www.adilock.dk


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:09 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *